2.12. RHEA-2011:0040: libtalloc

New libtalloc packages are now available for Red Hat Enterprise Linux 5.
The libtalloc package provides a library that implements a hierarchical memory allocator with destructors.
These packages are required by libtevent, libldb, samba3x, and sssd packages. (BZ#579846)
All users requiring libtalloc are advised to install these newly released packages, which add this enhancement.