21.2. Upgrading the Database from 9.1 and above

Minor version upgrades from Certificate System 9.1 and above versions (e.g. from 9.1 to 9.2, 9.2 to 9.3 and so on) do not require database updates.