6.3.2. Installing Apache (for the TPS)

Apache 2.x must be installed in order to install the TPS subsystem. Check that the appropriate version of Apache is installed.
yum info httpd
Installed Packages
Name   : httpd
Arch   : x86_64
Version: 2.2.3
Release: 22.el5_3.2
Size   : 2.9 M
Repo   : installed
...
Install Apache if it is not already available. For example:
yum install httpd