Which errata kernel is required to run Red Hat Enterprise Linux 5.4 on a Cisco UCS B440 M1?

Updated -

Issue

  • Which errata kernel is required to run Red Hat Enterprise Linux 5.4 on a Cisco UCS B440 M1?

Environment

  • Red Hat Enterprise Linux 5.4

Resolution

  • The 2.6.18-164.15.1 errata kernel (or newer) is required to run Red Hat Enterprise Linux 5.4 on a Cisco UCS B440 M1.